This is a repository copy of *Differential microRNA expression in epithelial cell populations from human prostate: its relevance to treatment resistance in prostate cancer*.

White Rose Research Online URL for this paper:
http://eprints.whiterose.ac.uk/114419/

Version: Accepted Version

**Article:**

**Reuse**
["licenses_typename_unspecified" not defined]

**Takedown**
If you consider content in White Rose Research Online to be in breach of UK law, please notify us by emailing eprints@whiterose.ac.uk including the URL of the record and the reason for the withdrawal request.
Dear Dr. Maitland,

The proof of your manuscript is attached on the following pages. Please read through the document carefully to check for accuracy, reference citations, and figures and tables. Please also be aware a professional copyeditor may have edited your manuscript to comply with the TCR style requirements.

In addition to proofing the article, the following queries have arisen during the preparation of your paper. Please address the queries listed below by making the appropriate changes in the text.

If you have any other revisions that you would like to make, this will be the last opportunity to do so before the article is published. In particular, please ensure that the author’s names and affiliations have been identified correctly, and the address of the corresponding author is correct.

If the changes cannot be easily described through email, please annotate this proof according to the annotation guidelines as detailed on the following page.

<table>
<thead>
<tr>
<th>Query Reference</th>
<th>Query</th>
<th>Author’s response</th>
</tr>
</thead>
<tbody>
<tr>
<td>Q1</td>
<td>Please note that the link with the DOI number for the manuscript should be valid only after the whole issue is official published.</td>
<td></td>
</tr>
<tr>
<td>Q2</td>
<td>Please note that alterations cannot be made after you have approved for publication, irrespective of whether it is Online First.</td>
<td></td>
</tr>
<tr>
<td>Q3</td>
<td>Author SURNAMES (family names) have been highlighted in red - please check that these are correct.</td>
<td></td>
</tr>
<tr>
<td>Q4</td>
<td>Please check affiliations, correspondence details and disclosure statement.</td>
<td></td>
</tr>
<tr>
<td>Q5</td>
<td>Please check acknowledgements section and confirm the conflicts of interest.</td>
<td></td>
</tr>
<tr>
<td>Q6</td>
<td>Any funding for this paper or research reported? If so, please provide information of the funding.</td>
<td></td>
</tr>
<tr>
<td>Q7</td>
<td>Please provide the full name of ALL in line 32.</td>
<td></td>
</tr>
<tr>
<td>Q8</td>
<td>Please make sure that all the genes in the text are italic.</td>
<td></td>
</tr>
</tbody>
</table>

Once you have completed your revisions and/or addressed all the queries, or if you are satisfied with the proof in its existing form, please email: e-proof@amegroups.com.

To ensure the timely publication of your article, please respond within 48 hours.
Making corrections


<table>
<thead>
<tr>
<th>Tools</th>
<th>Comment</th>
<th>Share</th>
</tr>
</thead>
<tbody>
<tr>
<td>Annotations</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

![Figure 1 Adobe Acrobat X](image)

Adobe Professional 7:
Tools → Commenting → show Commenting Toolbar

Adobe Reader 8:
Tools → Comments & Markup → show Comments and Markup Toolbar

Adobe Reader 10 and above:
Comment → choose either Sticky Note or Highlight Text

**In-text edits**
Select the appropriate symbol and then click and drag over the text to be modified.
- **Replace** : denotes where the text should be replaced with an alternative option
- **Strikethrough** : crosses out the text
- **Underline** : underlines the text
- **Add note to text** : links selected text with a pop-up note

**Sticky notes**
To make a note: choose the Sticky Note option and then click on a desired location
- Changing the name: double-click and choose Options → Sticky Note Properties → General → insert desired name
- To move: click anywhere (apart from the text field) and drag
- To resize: click on the right or left hand order and drag
- To close: click the box on the upper right corner; this does NOT delete your note
- To delete: click and press the Delete keyboard button or right click and select delete from the drop-down menu

**Highlighting**
This allows you can highlight parts of the text.
- To highlight: select Highlight and then click and drag over the text to be highlighted. When finished, click on Highlight again to turn off the option.
- To change the colour: double-click on the highlighted text and choose Options → Properties → Appearance → Color

**Saving your changes:**
Click on *File* → *Save* before closing the document.

For more detailed instructions on using Adobe Acrobat, please refer to [http://www.adobe.com/support.acrobat/gettingstarted/](http://www.adobe.com/support.acrobat/gettingstarted/)
Correspondence

Differential microRNA expression in epithelial cell populations from human prostate: its relevance to treatment resistance in prostate cancer

Norman J. Maitland

The Cancer Research Unit, Department of Biology, University of York, Heslington, York, UK

Correspondence to: Norman J. Maitland, PhD, Professor of Molecular Biology and Director. The Cancer Research Unit, Department of Biology, University of York, Heslington, York YO10 5DD, UK. Email: n.j.maitland@york.ac.uk.

Provenance: This is an invited Correspondence commissioned by Section Editor Hongcheng Zhu (Department of Radiation Oncology, The First Affiliated Hospital of Nanjing Medical University, Nanjing, China).


Submitted Jan 17, 2017. Accepted for publication Feb 09, 2017.
doi: 10.21037/tcr.2017.03.41

View this article at: http://dx.doi.org/10.21037/tcr.2017.03.41

Since prostate cancer is a heterogeneous disease both between patients and at the cellular level, within patients, all population studies result in a median value for whatever parameter is being measured. Genome sequencing (and phenotyping) have contributed massively to the resolution of inter-patient heterogeneity, defining patient groups according to treatment response, clinical grade and of course genomic fingerprint, but nevertheless statistical outliers persist. Is this because cancer is inherently heterogeneous, with several pathways capable of resulting in a final aggressively growing and invasive phenotype, or is it because sophisticated studies are still being carried out on heterogeneous mixtures of cells?

In our recent study (1) as discussed by Giridhar et al. (2) in this journal, we adopted the same approach as we had many years ago for mRNA phenotypes (2), but now deliberately set out to test the hypothesis that the apparent non-concordance of the multiple miRNA studies in prostate cancer tissues was a direct result of heterogeneous cell mixtures. In fact little account was taken in earlier studies of e.g., stromal involvement, when extracting whole tissue biopsies, even after tissue microdissection. Did this mean that all previous genomic studies were wrong? I do not think so, except that the significant data may be hidden within a mixture, and as specific phenotypes for different cell types are determined, new software tools can presumably extract significance.

We do agree with the authors of the commentary that the necessity to culture our cells for even a short time can skew the data, but since we are comparing different lesion types ALL of which are cultured, then we hope that culture artefacts will be in common and eliminated by our analysis. As we have shown previously (3), the expression levels of some mRNAs for secretory proteins in luminal cells are up to three orders of magnitude higher than in basal cells—implying that even a 1% contamination will result in a ten-fold higher expression. The need for careful fractionation methodology—and the sacrifice of yield for homogeneity cannot be overemphasised as mentioned further by Giridhar et al. (2). Ideally, fractionation should be simple and multifactorial (as we have demonstrated), but there is no golden rule, apart from a need to identify cell populations based on several independent factors, a lesson learned by haematologists long before epithelial biologists.

Such whole genome comparisons often result in a number of subsequent focussed analyses, and the Rane et al. study (1) is no exception. In a more recent paper (4) we described in more detail the analysis algorithm, which related miRNA expression to mRNA expression in the same cell populations. From this, we identified “radiation response” as a dominant gene ontology term—and in particular the role of the miR-99a/100 family. Whereas miR-
548c-3 showed striking effects on the stem-like phenotype of prostate epithelial cells, miR-99a/100 did not—mRNA suppressed by miR-99a/100 did however contribute to radiation sensitivity in both established prostate cell lines and primary cells from human prostates (5). In the latter paper we showed that the most significant miR-99a/100 target genes encoded two SWI/SNF chromatin remodeling factors, SMARCA5 and SMARCD1, whose role in chromatin condensation has been defined previously. Manipulation of SMARC A5/D1 expression by means other than miRNA also affected radiation resistance, implying that part of stemness and radiation resistance is the presence of highly condensed chromatin. This agreed with our earlier studies, using HDAC inhibitors to unwind chromatin in stem-like cells (6), which resulted in greater radio-sensitivity. Finally, and unexpectedly, we showed that the chromatin state could be manipulated by glucocorticoid (GC) levels, via regulation of SMARCs. For example, administration of GC receptor inhibitors was able to promote radio-sensitivity in SC in a similar manner to HDAC inhibitors. This would imply that clinical application of GC response inhibitors such as Mifepristone in combination with standard radiotherapy protocols should improve outcomes. However, as for many chemotherapies (e.g., docetaxel) when GC supplements are administered to improve patient wellbeing, this would seem to fly in the face of standard clinical practice.

Lastly and perhaps with most significance for the future, the increasing applicability of single cell genomics and transcriptomics is set to transform the study of intratumoral cell heterogeneity. There have already been a number of examples, published with both solid and liquid (blood borne) tumour cells. The analysis has confirmed the expected heterogeneity, but here there is also a risk. If the single cell analysis is carried out as an exercise to confirm preconceptions from whole tissue analysis, then it is likely to ignore certain cell types as experimental artefact, particularly when these cells are in low abundance. There may indeed be several cell phenotypes in a cancer with stem-like properties—but is it the most common which is the most invasive or treatment resistant? To detect the stem-like cells we have defined in prostate cancer, would require the sequencing of >1,000 cells from a random sample. Whilst this will be accessible using new barcoding technologies (7) to give an identity to each cell in a complex mixture, there is also a case for selection based not on phenotype, but rather on biological properties, prior to sequencing. In most experiments >99% of cells in a prostate tumour are non-tumorigenic in immuno-compromised mice. If you eliminate the stem-like cells for example by blocking STAT3 signalling from an IL6 stimulus (8), then you prevent tumour induction. Unfortunately, current treatment strategies shrink existing cancers by treating the majority (non-tumour initiating) population. It probably does not matter what the genotype of the latter cells are, at 10x or even 100x sequencing coverage. To achieve longer lasting treatments both stem-like and replicating bulk tumour cell populations must be destroyed.

Acknowledgements

None.

Footnote

Conflicts of Interest: The author has no conflicts of interest to declare.

References

7. Macosko EZ, Basu A, Satija R, et al. Highly Parallel...
Cite this article as: Maitland NJ. Differential microRNA expression in epithelial cell populations from human prostate: its relevance to treatment resistance in prostate cancer. Transl Cancer Res 2017. doi: 10.21037/tcr.2017.03.41